Mousing over mydeja logo creates multiple logos

VERIFIED DUPLICATE of bug 65979

Status

()

VERIFIED DUPLICATE of bug 65979
18 years ago
17 years ago

People

(Reporter: jgunn72, Assigned: clayton)

Tracking

({testcase})

Trunk
x86
All
testcase
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

Attachments

(1 attachment)

(Reporter)

Description

18 years ago
When you put the mouse cursor over the mydeja logo in the upper right, another
logo is created.  This will happen as many times as you mouse over, creating
lots and lots of the logo image.

Comment 1

18 years ago
Confirmed, build 2001-01-20-08 on Windows 98 SE.
Status: UNCONFIRMED → NEW
Ever confirmed: true
OS: Linux → All

Comment 2

18 years ago
Created attachment 23107 [details]
Testcase

Updated

18 years ago
Keywords: testcase

Comment 3

18 years ago
this is a duplicate of bug 65979
broke between 2001011608 and 2001011621.

*** This bug has been marked as a duplicate of 65979 ***
Status: NEW → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → DUPLICATE

Comment 5

18 years ago
Verified dup of bug 65979 "mousing in&out image link duplicates the image 
(regression)".
Status: RESOLVED → VERIFIED
SPAM. HTML Element component deprecated, changing component to Layout. See bug
88132 for details.
Component: HTML Element → Layout
You need to log in before you can comment on or make changes to this bug.