Email Markieren alle Lesen, öffnet keine Emails und Bestätigung Senden funktioniert nicht

RESOLVED WONTFIX

Status

SeaMonkey
MailNews: General
RESOLVED WONTFIX
7 years ago
7 years ago

People

(Reporter: Patrick Dreier, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

7 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 6.1; en-US; rv:1.9.1.19) Gecko/20110420 SeaMonkey/2.0.14
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 6.1; en-US; rv:1.9.1.19) Gecko/20110420 SeaMonkey/2.0.14

Mozilla Seamonkey
Mail and Newsgroups
Email Markieren alle Lesen, öffnet keine Emails und Bestätigung Senden funktioniert nicht.

Reproducible: Always


Actual Results:  
Email Markieren alle Lesen, öffnet keine Emails und Bestätigung Senden funktioniert nicht.

Expected Results:  
Email Markieren alle Lesen, öffnet Emails und Bestätigung Senden funktioniert.

Keine zusätzlichen Angaben.
markieren should only mark them as read and that no return receipt is sent could be by design because you didn't really read them.
(Reporter)

Updated

7 years ago
OS: Windows 7 → All
Hardware: x86_64 → All
(In reply to comment #1)

That's what I thought too. Resolving then.
Status: UNCONFIRMED → RESOLVED
Last Resolved: 7 years ago
Resolution: --- → WONTFIX

Updated

7 years ago
Duplicate of this bug: 662777
You need to log in before you can comment on or make changes to this bug.