Status

Other Applications
CCK
RESOLVED DUPLICATE of bug 663373
7 years ago
7 years ago

People

(Reporter: StarFish, Assigned: mkaply)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

7 years ago
User-Agent:       Jakarta Commons-HttpClient/3.0 (Deskzilla Lite/2.0.2.4169.61)
Build Identifier: 

StarFish not working, StarFish not working, StarFish not working, StarFish not 
working, StarFish not working, StarFish not working, StarFish not working, 
StarFish not working, StarFish not working, StarFish not working, StarFish not 
working, StarFish not working, StarFish not working, StarFish not working,

Reproducible: Always
Please stop creating these bugs here.
Status: UNCONFIRMED → RESOLVED
Last Resolved: 7 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 663373
You need to log in before you can comment on or make changes to this bug.