Trying to install NS 6.0 themes cause hang

VERIFIED DUPLICATE of bug 65220

Status

()

VERIFIED DUPLICATE of bug 65220
18 years ago
17 years ago

People

(Reporter: pla, Assigned: asa)

Tracking

Trunk
x86
OS/2
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

18 years ago
Install theme http://home.netscape.com/themes/index.html?cp=n6i

after clicking ok Warpzilla will hang with line "Connecting to FTP"
also CPU 100% HOG is there..

Comment 1

18 years ago
I think it's a duplicate of bug 65220 (FTP clobbers CPU)

*** This bug has been marked as a duplicate of 65220 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → DUPLICATE
(Reporter)

Comment 2

18 years ago
Yes on OS/2 FTP hogs CPU

Comment 3

18 years ago
vrfy dup
Status: RESOLVED → VERIFIED

Updated

17 years ago
Component: Browser-General → Networking: FTP
You need to log in before you can comment on or make changes to this bug.