LDAP Search Directory missing

CLOSED DUPLICATE of bug 17879

Status

SeaMonkey
MailNews: Address Book & Contacts
CLOSED DUPLICATE of bug 17879
18 years ago
14 years ago

People

(Reporter: Joerg Sievers, Assigned: chuang)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

18 years ago
In all Netscape Communicators you have the possibility to use LDAP to
autocomplete addresses. I work often with that feature but I can not use Mozilla
because off missing this feature in all versions and all platforms :-/

Comment 1

18 years ago

*** This bug has been marked as a duplicate of 17879 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → DUPLICATE
VERIFIED DUP.
Status: RESOLVED → VERIFIED
(Reporter)

Comment 3

17 years ago
Okay, doubled. Closed
Status: VERIFIED → CLOSED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.