Preferences don't show the used preferences

VERIFIED DUPLICATE of bug 66545

Status

SeaMonkey
Preferences
--
major
VERIFIED DUPLICATE of bug 66545
18 years ago
14 years ago

People

(Reporter: Oliver Klee, Assigned: matt)

Tracking

Trunk
x86
Windows 2000

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Reporter)

Description

18 years ago
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (Windows; U; Windows NT 5.0; en-US; m18) Gecko/20010125
BuildID:    2001012504

If I open the prefences dialog, no preferences are displayed (see attached
screeenshot).

Reproducible: Always
Steps to Reproduce:
1. Open Edit/Prefences

Actual Results:  See screenshot.

Expected Results:  The used preferences should be displayed.
(Reporter)

Comment 1

18 years ago
Created attachment 23536 [details]
Screenshot

Comment 2

18 years ago
dup of 66545

*** This bug has been marked as a duplicate of 66545 ***
URL:
Status: UNCONFIRMED → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → DUPLICATE

Comment 3

18 years ago
vrfy dup
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.