Intermittent browser_tabview_bug599626.js | application timed out after 330 seconds with no output

RESOLVED DUPLICATE of bug 667216

Status

Firefox Graveyard
Panorama
RESOLVED DUPLICATE of bug 667216
7 years ago
2 years ago

People

(Reporter: philor, Unassigned)

Tracking

({intermittent-failure})

Trunk
x86
Windows XP
intermittent-failure

Details

(Reporter)

Description

7 years ago
http://tinderbox.mozilla.org/showlog.cgi?log=TraceMonkey/1309488868.1309490208.18436.gz
Rev3 WINNT 5.1 tracemonkey opt test mochitest-other on 2011/06/30 19:54:28
s: talos-r3-xp-046

TEST-PASS | chrome://mochitests/content/browser/browser/base/content/test/tabview/browser_tabview_bug599626.js | Group close button exists
TEST-UNEXPECTED-FAIL | chrome://mochitests/content/browser/browser/base/content/test/tabview/browser_tabview_bug599626.js | application timed out after 330 seconds with no output
(Reporter)

Updated

7 years ago
Status: NEW → RESOLVED
Last Resolved: 7 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 667216
Comment hidden (Treeherder Robot)
(Assignee)

Updated

5 years ago
Keywords: intermittent-failure
(Assignee)

Updated

5 years ago
Whiteboard: [orange]
(Assignee)

Updated

2 years ago
Product: Firefox → Firefox Graveyard
You need to log in before you can comment on or make changes to this bug.