alternate 3-pane won't display AccountCentral

VERIFIED DUPLICATE of bug 66442

Status

VERIFIED DUPLICATE of bug 66442
18 years ago
14 years ago

People

(Reporter: spam, Assigned: sspitzer)

Tracking

Trunk
x86
Linux

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

18 years ago
2001012721 linux SEA

When using alternate 3-pane layout (2 panes on top + full width message pane)
the Account-central page doesnt show when clicking on account-folders

Error msg in console:
Error loading AccountCentral page -> TypeError: messagesBox has no properties

*** This bug has been marked as a duplicate of 66442 ***
Status: NEW → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → DUPLICATE
(Reporter)

Comment 2

18 years ago
dang.. searched for "AccountCentral".
Verified dup
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.