If you think a bug might affect users in the 57 release, please set the correct tracking and status flags for Release Management.

Status

Websites
air.mozilla.com
VERIFIED INVALID
6 years ago
6 years ago

People

(Reporter: manish walia, Unassigned)

Tracking

Details

(URL)

Attachments

(2 attachments)

(Reporter)

Description

6 years ago
test
(Reporter)

Comment 1

6 years ago
Created attachment 543592 [details]
test image
(Reporter)

Updated

6 years ago
(Reporter)

Comment 2

6 years ago
Comment on attachment 543592 [details]
test image

test
(Reporter)

Comment 3

6 years ago
Created attachment 543593 [details]
bmp image
(Reporter)

Comment 4

6 years ago
Lorem Ipsum is simply dummy text of the printing and typesetting industry. Lorem Ipsum has been the industry's standard dummy text ever since the 1500s, when an unknown printer took a galley of type and scrambled it to make a type specimen book. It has survived not only five centuries, but also the leap into electronic typesetting, remaining essentially unchanged. It was popularised in the 1960s with the release of Letraset sheets containing Lorem Ipsum passages, and more recently with desktop publishing software like Aldus PageMaker including versions of Lorem Ipsum.
(Reporter)

Updated

6 years ago
Status: UNCONFIRMED → RESOLVED
Last Resolved: 6 years ago
Resolution: --- → WORKSFORME
(Reporter)

Updated

6 years ago
Resolution: WORKSFORME → WONTFIX
(Reporter)

Updated

6 years ago
Resolution: WONTFIX → WORKSFORME
(Reporter)

Updated

6 years ago
Status: RESOLVED → UNCONFIRMED
Resolution: WORKSFORME → ---
(Reporter)

Updated

6 years ago
Status: UNCONFIRMED → RESOLVED
Last Resolved: 6 years ago6 years ago
Resolution: --- → WORKSFORME
(Reporter)

Updated

6 years ago
Status: RESOLVED → VERIFIED

Comment 5

6 years ago
Please don't file test bugs here. Use http://landfill.mozilla.org
Resolution: WORKSFORME → INVALID

Updated

6 years ago
Duplicate of this bug: 668977
(Reporter)

Comment 7

6 years ago
test
You need to log in before you can comment on or make changes to this bug.