Prefs: increase edit box display area for Collected AB pref

VERIFIED DUPLICATE of bug 63114

Status

--
minor
VERIFIED DUPLICATE of bug 63114
18 years ago
14 years ago

People

(Reporter: laurel, Assigned: sspitzer)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

18 years ago
We need to widen the display area for the edit box with the "limit the Collected
Address book to NNN cards".  It currently displays to the hundreds slot, but
allows larger values.  We should expand the display area  (five digits?).

cc Kevin Murray, Scott Putterman since this was discussed in a bug triage meeting.
(Reporter)

Updated

18 years ago
QA Contact: esther → pmock

Comment 1

18 years ago

*** This bug has been marked as a duplicate of 63114 ***
Status: NEW → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → DUPLICATE
VERIFIED DUP.
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.