Status

--
enhancement
VERIFIED DUPLICATE of bug 656780
8 years ago
2 months ago

People

(Reporter: camd, Unassigned)

Tracking

Details

(Reporter)

Description

8 years ago
This tool will allow us to migrate test cases and suites from Litmus to Case Conductor
(Reporter)

Comment 1

8 years ago
A Pivotal Tracker story has been created for this Bug: http://www.pivotaltracker.com/story/show/15494897
(Reporter)

Updated

8 years ago
Status: NEW → RESOLVED
Last Resolved: 8 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 656780
(Reporter)

Comment 3

8 years ago
Cameron Dawson deleted the linked story in Pivotal Tracker
Verified duplicate
Status: RESOLVED → VERIFIED

Updated

2 months ago
Product: Mozilla QA → Mozilla QA Graveyard
You need to log in before you can comment on or make changes to this bug.