Font size variates with UBB forums

VERIFIED DUPLICATE of bug 62127

Status

VERIFIED DUPLICATE of bug 62127
18 years ago
14 years ago

People

(Reporter: ljpp, Assigned: asa)

Tracking

Trunk
x86
Windows NT

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

18 years ago
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (Windows; U; Windows NT 5.0; en-US; m18) Gecko/20010127
BuildID:    Mozilla/5.0 (Windows; U; Windows NT 5.0; en-US; m18) Gecko/20010127

Font size variates with any UltimateBulletinBoard based dorum

Reproducible: Always
Steps to Reproduce:
1.Go to the demo URL and see the font size changes within posts.


Expected Results:  Display the posts with solid font size, unless the user has
used HTML/UBB codes to format the text.

Comment 1

18 years ago
dupe of 62127


*** This bug has been marked as a duplicate of 62127 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → DUPLICATE
verifying duplicate
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.