Warning: Expected declaration but found '*'. Skipped to next declaration. Source File: https://bugzilla.mozilla.org/js/yui/assets/skins/sam/calendar.css?1303753510 Line: 8

RESOLVED DUPLICATE of bug 670538

Status

()

RESOLVED DUPLICATE of bug 670538
7 years ago
7 years ago

People

(Reporter: fransisco, Unassigned)

Tracking

5 Branch
All
Other
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

7 years ago
User Agent: Mozilla/5.0 (Windows NT 5.1; rv:5.0) Gecko/20100101 Firefox/5.0
Build ID: 20110615151330

Steps to reproduce:

Warning: Expected declaration but found '*'.  Skipped to next declaration.
Source File: https://bugzilla.mozilla.org/js/yui/assets/skins/sam/calendar.css?1303753510
Line: 8


Actual results:

Warning: Expected declaration but found '*'.  Skipped to next declaration.
Source File: https://bugzilla.mozilla.org/js/yui/assets/skins/sam/calendar.css?1303753510
Line: 8


Expected results:

Warning: Expected declaration but found '*'.  Skipped to next declaration.
Source File: https://bugzilla.mozilla.org/js/yui/assets/skins/sam/calendar.css?1303753510
Line: 8

Updated

7 years ago
Status: UNCONFIRMED → RESOLVED
Last Resolved: 7 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 670538
You need to log in before you can comment on or make changes to this bug.