Style Editor should be able to save to file

RESOLVED DUPLICATE of bug 583041

Status

()

Firefox
Developer Tools
P3
normal
RESOLVED DUPLICATE of bug 583041
7 years ago
6 years ago

People

(Reporter: cedricv, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

7 years ago
The extension is able to do this.
Integrate it in the browser.
(Reporter)

Updated

7 years ago
Whiteboard: [minotaur]

Comment 1

7 years ago
Think we could ship the css editor without save functionality, pulling out [minotaur].
Whiteboard: [minotaur]

Comment 2

6 years ago
We're doing developer tool prioritization, filter on 'brontozaur'
to ignore the spam.
Priority: -- → P3
(Reporter)

Comment 3

6 years ago
This is resolved in 583041.
Status: NEW → RESOLVED
Last Resolved: 6 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 583041
You need to log in before you can comment on or make changes to this bug.