Style Editor should be able to import a file as a new style sheet

RESOLVED DUPLICATE of bug 583041

Status

P3
normal
RESOLVED DUPLICATE of bug 583041
7 years ago
2 months ago

People

(Reporter: cedricv, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

7 years ago
The add-on can do this.
Integrate it into the browser.

Comment 1

7 years ago
We could ship the css editor without this, removing minotaur.
Whiteboard: [minotaur]

Comment 2

7 years ago
We're doing developer tool prioritization, filter on 'brontozaur'
to ignore the spam.
Priority: -- → P3
(Reporter)

Comment 3

7 years ago
This is resolved in 583041.
Status: NEW → RESOLVED
Last Resolved: 7 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 583041

Updated

2 months ago
Product: Firefox → DevTools
You need to log in before you can comment on or make changes to this bug.