Bogus characters appear after scrolling with selection

RESOLVED DUPLICATE of bug 64382

Status

()

Core
Selection
RESOLVED DUPLICATE of bug 64382
17 years ago
17 years ago

People

(Reporter: Jonathan Blandford, Assigned: mjudge)

Tracking

Trunk
x86
Linux
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

17 years ago
If you select text and scroll with it, you can get bogus characters to appear
after each paragraph (screenshot in URL field).  These don't appear every time,
but often enough to be reproducable.

Comment 1

17 years ago

*** This bug has been marked as a duplicate of 64382 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.