w32-ix-slave03 needs TLC

RESOLVED DUPLICATE of bug 672973

Status

Infrastructure & Operations
RelOps
RESOLVED DUPLICATE of bug 672973
7 years ago
5 years ago

People

(Reporter: armenzg, Unassigned)

Tracking

Details

(URL)

Attachments

(1 attachment)

(Reporter)

Description

7 years ago
Created attachment 547697 [details]
kernel panic

I think it got a kernel panic (see screenshot).

Not sure what the right thing to do with it is.
Status: NEW → RESOLVED
Last Resolved: 7 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 672973
Component: Server Operations: RelEng → RelOps
Product: mozilla.org → Infrastructure & Operations
You need to log in before you can comment on or make changes to this bug.