Scrolling leaves off by one errors when using 84dpi

RESOLVED DUPLICATE of bug 60046

Status

()

Core
Layout
RESOLVED DUPLICATE of bug 60046
18 years ago
17 years ago

People

(Reporter: cyrus, Assigned: Kevin McCluskey (gone))

Tracking

Trunk
PowerPC
Mac System 9.x
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

18 years ago
Set screen resolution to 84dpi
Open a web page, scroll vertically and strange 1-pixel wide visual artefacts
appear at the leading edge in the scrolled direction.

Comment 1

17 years ago
Reassigning to kmmcclusk.
Assignee: karnaze → kmcclusk
(Assignee)

Comment 2

17 years ago

*** This bug has been marked as a duplicate of 60046 ***
Status: NEW → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.