server-full : what apps should be included ?

RESOLVED FIXED

Status

Cloud Services
Server: Other
RESOLVED FIXED
7 years ago
7 years ago

People

(Reporter: tarek, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Whiteboard: [qa-])

(Reporter)

Description

7 years ago
Right now server-full tests are broken because it pulls sreg but not server-node.

I think we should get rid of sreg in server-full, but I am not sure about node.

Also, should we put account-portal in there ?
(Reporter)

Updated

7 years ago
Blocks: 676626
(Reporter)

Updated

7 years ago
Duplicate of this bug: 676626
(Reporter)

Comment 2

7 years ago
https://hg.mozilla.org/services/server-full/rev/a03c654602ac
Status: NEW → RESOLVED
Last Resolved: 7 years ago
Resolution: --- → FIXED
Whiteboard: [qa-]
You need to log in before you can comment on or make changes to this bug.