Closed Bug 676337 Opened 9 years ago Closed 9 years ago

Preferences Message Display

Categories

(SeaMonkey :: Preferences, defect)

SeaMonkey 2.3 Branch
x86
Windows 7
defect
Not set

Tracking

(Not tracked)

RESOLVED DUPLICATE of bug 608103

People

(Reporter: mploug, Unassigned)

Details

Attachments

(1 file)

Attached image Message_Display.png
User Agent: Mozilla/5.0 (Windows NT 6.1; rv:6.0) Gecko/20110731 Firefox/6.0 SeaMonkey/2.3
Build ID: 20110731194239

Steps to reproduce:

I went to Edit > Preferences > Mail & Newsgroups > Message Display. 


Actual results:

In the Message Display window there is not enough space to view it all - see attached image.


Expected results:

The Message Display window should be taller / higher to give enough space to view it all.
Status: UNCONFIRMED → RESOLVED
Closed: 9 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 608103
You need to log in before you can comment on or make changes to this bug.