Status

MailNews Core
Filters
--
enhancement
VERIFIED DUPLICATE of bug 67817
17 years ago
10 years ago

People

(Reporter: bugzilla, Assigned: gayatrib)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
It would be nice to see filtering based on color.  For example, rather than
moving all my bugzilla emails to my bugzilla folder, I could mark them blue. 
Likewise my YahooGroups emails could be red and so forth.

Comment 1

17 years ago
See also bug 67676

*** This bug has been marked as a duplicate of 67817 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE

Comment 3

17 years ago
same bug & reporter - verified dup of bug 67817
Status: RESOLVED → VERIFIED
Product: MailNews → Core
Product: Core → MailNews Core
You need to log in before you can comment on or make changes to this bug.