all chrome content goes white

RESOLVED DUPLICATE of bug 678184

Status

()

--
major
RESOLVED DUPLICATE of bug 678184
7 years ago
7 years ago

People

(Reporter: dkettler, Unassigned)

Tracking

8 Branch
x86_64
Mac OS X
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Reporter)

Description

7 years ago
Created attachment 552818 [details]
you can see the white titlebar and white dropdown box

my titlebar is all white, and any other generated chrome (file upload prompt, apps dashboard, dropdown menus, etc.) are also all white.

screenshot attached
Status: NEW → RESOLVED
Last Resolved: 7 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 678184
You need to log in before you can comment on or make changes to this bug.