Closed Bug 679617 Opened 8 years ago Closed 8 years ago

TOPIC_FRECENCY_UPDATED is defined twice

Categories

(Toolkit :: Places, defect)

defect
Not set

Tracking

()

RESOLVED FIXED
mozilla9

People

(Reporter: matjk7, Assigned: matjk7)

Details

(Whiteboard: [inbound])

Attachments

(1 file)

No description provided.
Attached patch patchSplinter Review
Attachment #553691 - Flags: review?(mak77)
Comment on attachment 553691 [details] [diff] [review]
patch

Review of attachment 553691 [details] [diff] [review]:
-----------------------------------------------------------------

uh, looks like a merge problem :( thank you
Attachment #553691 - Flags: review?(mak77) → review+
Keywords: checkin-needed
Assignee: nobody → matjk7
Status: UNCONFIRMED → ASSIGNED
Ever confirmed: true
http://hg.mozilla.org/mozilla-central/rev/9e6e62e4fbc1
Status: ASSIGNED → RESOLVED
Closed: 8 years ago
Resolution: --- → FIXED
Target Milestone: --- → mozilla9
You need to log in before you can comment on or make changes to this bug.