Status

Invalid Bugs
General
RESOLVED INVALID
7 years ago
4 years ago

People

(Reporter: vrushali, Unassigned)

Tracking

Details

(Reporter)

Description

7 years ago
User Agent: Mozilla/4.0 (compatible; MSIE 8.0; Windows NT 6.1; Trident/4.0; GTB7.0; SLCC2; .NET CLR 2.0.50727; .NET CLR 3.5.30729; .NET CLR 3.0.30729; Media Center PC 6.0)

Steps to reproduce:

ghf


Actual results:

dfg


Expected results:

dg

Comment 1

7 years ago
Use https://landfill.bugzilla.org/ instead
Status: UNCONFIRMED → RESOLVED
Last Resolved: 7 years ago
Resolution: --- → INVALID
(Reporter)

Updated

7 years ago
Status: RESOLVED → UNCONFIRMED
Resolution: INVALID → ---
This is not a bug.
Status: UNCONFIRMED → RESOLVED
Last Resolved: 7 years ago7 years ago
Resolution: --- → INVALID

Updated

7 years ago
Resolution: INVALID → DUPLICATE
Duplicate of bug: 651803
(Assignee)

Updated

4 years ago
Component: General → General
Product: Firefox → Invalid Bugs
Resolution: DUPLICATE → INVALID
You need to log in before you can comment on or make changes to this bug.