Alternating speed of WebM video no longer supported?

VERIFIED DUPLICATE of bug 495040

Status

()

defect
VERIFIED DUPLICATE of bug 495040
8 years ago
8 years ago

People

(Reporter: ashughes, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

()

Do we support alternating the playback speed of WebM videos? The following test case seems to imply that we used to but as tested we no longer do.

https://litmus.mozilla.org/show_test.cgi?id=21870

Can someone please confirm?
We haven't implemented altering the playback rate yet.
Status: NEW → RESOLVED
Closed: 8 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 495040
Reporter

Updated

8 years ago
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.