When scrolling, the edit toolbar is not stick to the top

RESOLVED DUPLICATE of bug 683942

Status

developer.mozilla.org
General
RESOLVED DUPLICATE of bug 683942
7 years ago
6 years ago

People

(Reporter: Jeremie, Unassigned)

Tracking

Details

Attachments

(1 attachment)

(Reporter)

Description

7 years ago
Created attachment 557292 [details]
Screenshot of the issue

When you edit a page on MDN, the toolbar is not stick at the top. There is a gap between the toolbar and the top of the window.

See attached screenshot.
The scroll bar doesn't correctly shift position to the top of the window as you scroll; instead, as you scroll, it gradually creeps its way downward on the screen.
Status: NEW → RESOLVED
Last Resolved: 7 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 683942
(Assignee)

Updated

6 years ago
Component: Deki Infrastructure → Other
Product: Mozilla Developer Network → Mozilla Developer Network
You need to log in before you can comment on or make changes to this bug.