Preference option for warning for closing multiple tabs dont work

RESOLVED DUPLICATE of bug 683851

Status

()

Firefox
Preferences
RESOLVED DUPLICATE of bug 683851
6 years ago
6 years ago

People

(Reporter: atul kainth, Unassigned)

Tracking

6 Branch
x86
Linux
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

6 years ago
Preference option for "warning for closing multiple tabs" does not work since I have updated from FF5 to FF6 and now to FF6.0.1 it does not work when i click close or quit from FIle menu it directly closes without any warning. I am using Ubuntu 10.04 LTS x86

Comment 1

6 years ago
Duping forward as there is more info/discussion
Status: UNCONFIRMED → RESOLVED
Last Resolved: 6 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 683851
You need to log in before you can comment on or make changes to this bug.