w32-ix-slave35 stuck at bios screen with a memory error

RESOLVED DUPLICATE of bug 673972

Status

Infrastructure & Operations
RelOps
RESOLVED DUPLICATE of bug 673972
6 years ago
4 years ago

People

(Reporter: bear, Assigned: MaRu)

Tracking

Details

(Reporter)

Description

6 years ago
I see this on the IPMI Console:

WARNING: These Memory DIMMs are NOT Supported!!!
Press F1 to Resume

taking this host out of the rotation
Assignee: server-ops-releng → mlarrain
colo-trip: --- → scl1
(Assignee)

Comment 1

6 years ago
I will check this machine when I head over there.
(Assignee)

Comment 2

6 years ago
pulling machine to go back to iX only stating it has 4gb of memory now.
Status: NEW → ASSIGNED
If this is still in scl1, please pull it, but I suspect it's in mtv1 already, and I should add it to the ix-repairs bug.  Please reassign to me in either case.
Status: ASSIGNED → RESOLVED
Last Resolved: 6 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 673972
Component: Server Operations: RelEng → RelOps
Product: mozilla.org → Infrastructure & Operations
You need to log in before you can comment on or make changes to this bug.