Notification Component pops up with wrong size (no http area)

VERIFIED DUPLICATE of bug 6807

Status

P3
normal
VERIFIED DUPLICATE of bug 6807
20 years ago
2 years ago

People

(Reporter: roger.larsson, Assigned: waterson)

Tracking

Trunk
x86
Windows 95

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

20 years ago
Entered www.3dfx.com choose Europe, the base page comes up ok.
After a while a little [Notification Component] pops up, but there is no place
for any html data - the whole window is used for buttons and menus...
(Communicator 4.51 has such stuff disabled in this specific window)

Build ID: 1999051808
Component: since I cannot find Notification Component I chose 'other'
/RogerL

Updated

20 years ago
Assignee: chofmann → waterson
Summary: Notification Component pops up with wrong size (no http area) → Notification Component pops up with wrong size (no http area)

Comment 1

20 years ago
lets try waterson...

Updated

20 years ago
QA Contact: 3853 → 4137
(Assignee)

Updated

20 years ago
Status: NEW → RESOLVED
Last Resolved: 20 years ago
Resolution: --- → DUPLICATE
(Assignee)

Comment 2

20 years ago
His point is that this is trying to bring up a chromeless window (well, at
window without a menubar and toolbars). This is a dup.

*** This bug has been marked as a duplicate of 6807 ***

Updated

20 years ago
Status: RESOLVED → VERIFIED
Product: Core → Core Graveyard
You need to log in before you can comment on or make changes to this bug.