Rendering bug in build 1999050423

VERIFIED DUPLICATE of bug 6634

Status

()

P3
normal
VERIFIED DUPLICATE of bug 6634
20 years ago
20 years ago

People

(Reporter: sabre, Assigned: rickg)

Tracking

Trunk
x86
Windows 95
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

Attachments

(1 attachment)

34.78 KB, application/octet-stream
Details
(Reporter)

Description

20 years ago
In this build of mozilla, it does not render the main mozilla.org page correctly.  I'll attach and image to show.  Notice the miscolored bar on the left.

-Chris Lattner
(Reporter)

Comment 1

20 years ago
Created attachment 232 [details]
Screen shot.

Comment 2

20 years ago
Hmmm. Not sure why but I can't decode the|your attachment. Nonetheless, I
think I know the left hand column problem you mean. Does it look like the
following (ignoring the X specific problem on the right hand side):

http://bugzilla.mozilla.org/showattachment.cgi?attach_id=207

If so, then this is a DUPLICATE of bug #6634 (ultimately I think this is
a variant of bug #6404).
(Reporter)

Updated

20 years ago
Status: NEW → RESOLVED
Last Resolved: 20 years ago
Resolution: --- → DUPLICATE
(Reporter)

Comment 3

20 years ago
This does seem to be a duplicate of bug 6634.  The image is in BMP format.
Sorry.  :)


*** This bug has been marked as a duplicate of 6634 ***

Updated

20 years ago
Status: RESOLVED → VERIFIED

Comment 4

20 years ago
Agreed. This is a duplicate of 6634.
You need to log in before you can comment on or make changes to this bug.