Status

RESOLVED INVALID
7 years ago
4 years ago

People

(Reporter: anant_raj16, Unassigned)

Tracking

Details

Attachments

(1 attachment)

3.67 KB, text/plain
Details
(Reporter)

Description

7 years ago
Created attachment 559668 [details]
test.html

User Agent: Mozilla/5.0 (Windows NT 5.1) AppleWebKit/535.1 (KHTML, like Gecko) Chrome/13.0.782.220 Safari/535.1
Please use http://landfill.bugzilla.org for your experimentation.
Status: UNCONFIRMED → RESOLVED
Last Resolved: 7 years ago
Resolution: --- → INVALID

Updated

7 years ago
Resolution: INVALID → DUPLICATE
Duplicate of bug: 651803
(Assignee)

Updated

4 years ago
Component: General → General
Product: Core → Invalid Bugs
Resolution: DUPLICATE → INVALID
Version: 5 Branch → unspecified
You need to log in before you can comment on or make changes to this bug.