[TABLETUI] Tab bar selection colour tweaks

RESOLVED DUPLICATE of bug 685490

Status

RESOLVED DUPLICATE of bug 685490
7 years ago
7 years ago

People

(Reporter: ibarlow, Unassigned)

Tracking

(Blocks: 1 bug)

Firefox 9
All
Android

Details

Attachments

(1 attachment)

(Reporter)

Description

7 years ago
Created attachment 560931 [details]
Mockup of comment

Let's add the honeycomb blue (#a7c5f4) selection states to our 'X' buttons, new tab button, and tab thumbnails.
Blocks: 655762
OS: Mac OS X → Android
Hardware: x86 → All

Updated

7 years ago
Status: NEW → RESOLVED
Last Resolved: 7 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 685490
You need to log in before you can comment on or make changes to this bug.