If you think a bug might affect users in the 57 release, please set the correct tracking and status flags for Release Management.

Integrate Style Editor's quick value conversions

RESOLVED DUPLICATE of bug 714180

Status

()

Firefox
Developer Tools
P3
normal
RESOLVED DUPLICATE of bug 714180
6 years ago
6 years ago

People

(Reporter: cedricv, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

6 years ago
Ackwardly-named wiki page about this: https://wiki.mozilla.org/Quick_unit_adjustement

Comment 1

6 years ago
We're doing developer tool prioritization, filter on 'brontozaur'
to ignore the spam.
Priority: -- → P3
(Reporter)

Updated

6 years ago
Status: NEW → RESOLVED
Last Resolved: 6 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 714180
You need to log in before you can comment on or make changes to this bug.