Cannot view certain menus when switching themes

VERIFIED DUPLICATE of bug 67574

Status

SeaMonkey
General
VERIFIED DUPLICATE of bug 67574
18 years ago
14 years ago

People

(Reporter: Ryan T. Sammartino, Assigned: asa)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

18 years ago
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (X11; U; Linux 2.2.17-21mdksmp i686; en-US; 0.8)
Gecko/20010215
BuildID:    2001021503

Change Themes.

Now the menus View, Search, Go, Help and Debug do not popup.
File, Edit, and all the others behave normally.

Reproducible: Always
Steps to Reproduce:
1.Change themes
2.Click on "View".  Menu will not popup
3.Click on "Search". Menu will not popup

Actual Results:  Menues did not popup

Expected Results:  Menus should have been displayed.

*** This bug has been marked as a duplicate of 67574 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → DUPLICATE

Comment 2

18 years ago
vrfy dup
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.