Intermittent ecma/String/15.5.4.5-5.js | load failed: null and/or ecma/String/15.5.4.6-1.js | load failed: null

RESOLVED DUPLICATE of bug 720452

Status

()

defect
RESOLVED DUPLICATE of bug 720452
8 years ago
7 years ago

People

(Reporter: philor, Unassigned)

Tracking

({intermittent-failure})

Trunk
ARM
Android
Points:
---
Dependency tree / graph

Firefox Tracking Flags

(Not tracked)

Details

Reporter

Description

8 years ago
https://tbpl.mozilla.org/php/getParsedLog.php?id=6643711&tree=Mozilla-Inbound
Android Tegra 250 mozilla-inbound opt test jsreftest-1 on 2011-10-01 22:04:50 PDT for push bbd483aa8883

REFTEST INFO | Loading a blank page
REFTEST TEST-START | http://10.250.48.201:30064/jsreftest/tests/jsreftest.html?test=ecma/String/15.5.4.5-5.js | 906 / 1680 (53%)
REFTEST TEST-UNEXPECTED-FAIL | http://10.250.48.201:30064/jsreftest/tests/jsreftest.html?test=ecma/String/15.5.4.5-5.js | load failed: null
...
REFTEST TEST-START | http://10.250.48.201:30064/jsreftest/tests/jsreftest.html?test=ecma/String/15.5.4.6-1.js | 907 / 1680 (53%)
...
REFTEST TEST-UNEXPECTED-FAIL | http://10.250.48.201:30064/jsreftest/tests/jsreftest.html?test=ecma/String/15.5.4.6-1.js | load failed: null
Reporter

Updated

7 years ago
Status: NEW → RESOLVED
Last Resolved: 7 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 720452
Whiteboard: [orange]
You need to log in before you can comment on or make changes to this bug.