"Other" component in Webtools.

VERIFIED DUPLICATE of bug 54881

Status

()

bugzilla.mozilla.org
Administration
VERIFIED DUPLICATE of bug 54881
17 years ago
7 years ago

People

(Reporter: CodeMachine, Assigned: asa)

Tracking

Details

(Reporter)

Description

17 years ago
Can we please have an "Other" component in webtools?  Bug #54880 (web-sniffer)
seems misfiled under Bugzilla, and doesn't seem to fit anywhere.
(Reporter)

Comment 1

17 years ago

*** This bug has been marked as a duplicate of 54881 ***
Status: NEW → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE
verified dup.
Status: RESOLVED → VERIFIED
Component: Bugzilla: Keywords & Components → Administration
Product: mozilla.org → bugzilla.mozilla.org
You need to log in before you can comment on or make changes to this bug.