Status

SeaMonkey
General
--
major
VERIFIED DUPLICATE of bug 69316
18 years ago
14 years ago

People

(Reporter: Mario Medina Nussbaum, Assigned: asa)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

18 years ago
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (X11; U; Linux 2.2.17-21mdk i686; en-US; 0.8) Gecko/20010215
BuildID:    2001021503

The page that demonstarate the problem has menus made with layers (div tag) but
on mozilla not. The menus works on Netscape 4.5 and explorer 5, but not on
mozilla 0.7 nor 0.8

Reproducible: Always
Steps to Reproduce:
1.open the page on the link
2.
3.

Actual Results:  the menus don't show

Expected Results:  show the menus

Comment 1

18 years ago
Submitted twice.

*** This bug has been marked as a duplicate of 69316 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → DUPLICATE

Comment 2

18 years ago
verified.
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.