Add the ability to sort add-ons and libraries

RESOLVED DUPLICATE of bug 694191

Status

addons.mozilla.org Graveyard
Add-on Builder
P1
enhancement
RESOLVED DUPLICATE of bug 694191
6 years ago
3 years ago

People

(Reporter: arron, Assigned: arron)

Tracking

Details

(Assignee)

Description

6 years ago
Sort by search score(default), activity, forked, and used.
(Assignee)

Updated

6 years ago
Assignee: nobody → aschaar
Severity: normal → enhancement
Status: NEW → RESOLVED
Last Resolved: 6 years ago
Priority: -- → P1
Resolution: --- → DUPLICATE
Duplicate of bug: 694191
Product: addons.mozilla.org → addons.mozilla.org Graveyard
You need to log in before you can comment on or make changes to this bug.