Support for the CF_HTML standard clipboard format

VERIFIED DUPLICATE of bug 69363

Status

()

Core
Embedding: APIs
VERIFIED DUPLICATE of bug 69363
18 years ago
17 years ago

People

(Reporter: Marek Z. Jeziorek, Assigned: Judson Valeski)

Tracking

Trunk
x86
Windows 98
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

18 years ago
We need support for the CF_HTML standard clipboard format
(Reporter)

Updated

18 years ago
Blocks: 64833
(Assignee)

Comment 1

18 years ago

*** This bug has been marked as a duplicate of 69363 ***
Status: NEW → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → DUPLICATE
Summary: Support for the CF_HTML standard clipboard format → Support for the CF_HTML standard clipboard format
(Reporter)

Updated

18 years ago
No longer blocks: 64833

Comment 2

17 years ago
Correction: Changing QA contact for the Embed API bugs to David Epstein.
QA Contact: mdunn → depstein

Comment 3

17 years ago
dup of 69363
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.