Font changes during compose

RESOLVED DUPLICATE of bug 250539

Status

Thunderbird
Message Compose Window
RESOLVED DUPLICATE of bug 250539
6 years ago
6 years ago

People

(Reporter: Chuck, Unassigned)

Tracking

7 Branch
x86_64
Windows 7

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

6 years ago
User Agent: Mozilla/5.0 (compatible; MSIE 9.0; Windows NT 6.1; WOW64; Trident/5.0; SLCC2; .NET CLR 2.0.50727; .NET CLR 3.5.30729; .NET CLR 3.0.30729; Media Center PC 6.0; .NET4.0C; .NET4.0E; MDDC; BRI/2)

Steps to reproduce:

Replying to a message.


Actual results:

Font size changed after hitting "ENTER"


Expected results:

Font should have remaned the same
(Reporter)

Comment 1

6 years ago
Sorry, I'm not sure hitting "ENTER" is a key to the problem. I had it happen right after the end of a sentence, before ENTER was used. Tried to duplicate but could not. However, this has happened to me numerous times, always while replying to a message. Have not had it happen composing a new message... yet.
Status: UNCONFIRMED → RESOLVED
Last Resolved: 6 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 250539
You need to log in before you can comment on or make changes to this bug.