Closed Bug 698210 Opened 8 years ago Closed 7 years ago

Intermittent Android layout/generic/crashtests/422301-1.html | load failed: null

Categories

(Core :: Layout, defect)

ARM
Android
defect
Not set

Tracking

()

RESOLVED DUPLICATE of bug 789751

People

(Reporter: philor, Unassigned)

References

Details

(Keywords: intermittent-failure)

https://tbpl.mozilla.org/php/getParsedLog.php?id=7098933&tree=Firefox
Android Tegra 250 mozilla-central opt test crashtest on 2011-10-29 04:22:51 PDT for push 1a52298b6718

REFTEST TEST-START | http://10.250.48.211:30079/tests/layout/generic/crashtests/422301-1.html | 1110 / 1949 (56%)
REFTEST TEST-UNEXPECTED-FAIL | http://10.250.48.211:30079/tests/layout/generic/crashtests/422301-1.html | load failed: null
REFTEST INFO | Saved log: START http://10.250.48.211:30079/tests/layout/generic/crashtests/422301-1.html
Status: NEW → RESOLVED
Closed: 7 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 789751
Whiteboard: [orange]
You need to log in before you can comment on or make changes to this bug.