Test suite multiselect widget test cases aren't visible when dragging from available to included.

RESOLVED FIXED

Status

Mozilla QA
MozTrap
RESOLVED FIXED
7 years ago
6 years ago

People

(Reporter: Jonny Gerig Meyer, Unassigned)

Tracking

Details

(Reporter)

Description

7 years ago
Eric: This was broken in your commit 49dfe, "fixed page-length bug on env narrowing pages in chrome." Looks like it must be caused by "position: relative".
A Pivotal Tracker story has been created for this Bug: http://www.pivotaltracker.com/story/show/20507903
Jonny Gerig Meyer changed story state to started in Pivotal Tracker
Eric Meyer changed story state to finished in Pivotal Tracker
Carl Meyer changed story state to delivered in Pivotal Tracker
Cameron Dawson changed story state to accepted in Pivotal Tracker

Updated

6 years ago
Status: UNCONFIRMED → RESOLVED
Last Resolved: 6 years ago
Resolution: --- → FIXED
You need to log in before you can comment on or make changes to this bug.