If you think a bug might affect users in the 57 release, please set the correct tracking and status flags for Release Management.

Link to build directory in regular tbpl

RESOLVED DUPLICATE of bug 656155

Status

Tree Management Graveyard
TBPL
RESOLVED DUPLICATE of bug 656155
6 years ago
3 years ago

People

(Reporter: Justin Lebar (not reading bugmail), Unassigned)

Tracking

Trunk
x86_64
Linux

Details

(Reporter)

Description

6 years ago
Can we do bug 631448 for all tbpls, not just try?

Otherwise, here's how mbrubeck told me to get to my build:

<mbrubeck> jlebar: Click on a log link, then right-click on "download full log" to copy the link, then paste and strip off the log filename

:(
(Reporter)

Updated

6 years ago
Depends on: 631448
Status: NEW → RESOLVED
Last Resolved: 6 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 656155
(Assignee)

Updated

3 years ago
Product: Webtools → Tree Management
(Assignee)

Updated

3 years ago
Product: Tree Management → Tree Management Graveyard
You need to log in before you can comment on or make changes to this bug.