Closed Bug 700206 Opened 8 years ago Closed 5 years ago

netError.xhtml report xml parsing error in zh-CN

Categories

(Firefox for Android Graveyard :: General, defect)

Firefox 8
x86
Windows 7
defect
Not set

Tracking

(Not tracked)

RESOLVED DUPLICATE of bug 569229

People

(Reporter: dxue, Unassigned)

Details

Attachments

(1 file)

Attached image error screen
When the network is not available, the netError.xhtml report xml parsing error. The apk is ftp.mozilla.org/pub/mobile/candidates/8.0-candidates/build1/win32/zh-CN/fennec-8.0.zh-CN.win32.zip
Status: NEW → RESOLVED
Closed: 5 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 569229
You need to log in before you can comment on or make changes to this bug.