Can't use arrow keys to scroll page.

VERIFIED DUPLICATE of bug 70441

Status

()

Core
Keyboard: Navigation
--
trivial
VERIFIED DUPLICATE of bug 70441
17 years ago
17 years ago

People

(Reporter: jakov, Assigned: Alec Flett)

Tracking

Trunk
x86
Other
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
Can't use the arrow keys to scroll up or down on a page.
This happened on Slashdot.
Sorry, but I just can't reproduce it...

Comment 1

17 years ago

*** This bug has been marked as a duplicate of 70441 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE
verified
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.