Server-side Includes are not executed

VERIFIED DUPLICATE of bug 70596

Status

--
trivial
VERIFIED DUPLICATE of bug 70596
18 years ago
15 years ago

People

(Reporter: cplummer, Assigned: asa)

Tracking

Trunk
x86
Windows NT

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

18 years ago
When loading an .shtml file, static content is displayed, but the browser churns
forever and the embedded SSI is never executed.

Comment 1

18 years ago
This is (another) duplicate of 70596.

*** This bug has been marked as a duplicate of 70596 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → DUPLICATE

Comment 3

18 years ago
vrfy dup
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.