crash nsBuiltinDecoder::NotifyDataArrived - ie.microsoft.com/testdrive/Performance/Preschool/

RESOLVED DUPLICATE of bug 700555

Status

()

--
critical
RESOLVED DUPLICATE of bug 700555
7 years ago
5 years ago

People

(Reporter: alice0775, Unassigned)

Tracking

(Blocks: 1 bug, {crash})

10 Branch
x86
Windows 7
crash
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(crash signature, URL)

(Reporter)

Description

7 years ago
This bug was filed from the Socorro interface and is 
report bp-2972b7e8-05ae-47ad-9ec6-331b52111202 .
============================================================= 

Reproducible: Sometimes

Steps to Reproduce:
1. Start Firefox with clean profile
2. Go to URL

Actual result:
 Browser crashes.
(Reporter)

Updated

7 years ago
Status: NEW → RESOLVED
Last Resolved: 7 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 700555
(Reporter)

Updated

7 years ago
Summary: crash nsBuiltinDecoder::NotifyDataArrived → crash nsBuiltinDecoder::NotifyDataArrived - ie.microsoft.com/testdrive/Performance/Preschool/
You need to log in before you can comment on or make changes to this bug.