Cannot see all the options, if every option mark is opened

VERIFIED DUPLICATE of bug 59108

Status

SeaMonkey
Preferences
--
major
VERIFIED DUPLICATE of bug 59108
17 years ago
13 years ago

People

(Reporter: Vigyazo Gabor, Assigned: matt)

Tracking

Trunk
x86
Windows 2000

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
If you get into edit - preferences, and try to open every options menu for
advanced features (apperance => navigator and so on), the last ones in the debug
field cannot see, because this area is not enough for all the fields, if all of
them are opened. 
Hope this will usefull... :) 

Webber The Hungarian
Duplicate of "Scrollbar doesn't appear in Category pane [eg, Preferences]"

*** This bug has been marked as a duplicate of 59108 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE

Comment 2

17 years ago
vrfy dup
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.