Remove residual about:dougt code

RESOLVED DUPLICATE of bug 708076

Status

()

Firefox for Android
General
RESOLVED DUPLICATE of bug 708076
6 years ago
6 years ago

People

(Reporter: Margaret, Assigned: Margaret)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Assignee)

Description

6 years ago
Created attachment 580076 [details] [diff] [review]
patch

Bug 703127 removed other parts of this, but left some things behind.
Attachment #580076 - Flags: review?(mbrubeck)
Comment on attachment 580076 [details] [diff] [review]
patch

This is removed by bug 708076 which is about to land.  (Sorry for the duplicate work.)
Attachment #580076 - Flags: review?(mbrubeck)
Status: NEW → RESOLVED
Last Resolved: 6 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 708076
You need to log in before you can comment on or make changes to this bug.