Closed Bug 710333 Opened 12 years ago Closed 12 years ago

about:home doesn't fill whole screen when its content is not tall enough

Categories

(Firefox for Android Graveyard :: General, defect, P3)

All
Android
defect

Tracking

(fennec11+)

RESOLVED DUPLICATE of bug 712300
Tracking Status
fennec 11+ ---

People

(Reporter: lucasr, Unassigned)

Details

The "noisy" background from about:home should always fill the whole web content area.
Priority: -- → P3
Sounds like this might have been fixed by bug 712300
Status: NEW → RESOLVED
Closed: 12 years ago
Resolution: --- → DUPLICATE
tracking-fennec: --- → 11+
Product: Firefox for Android → Firefox for Android Graveyard
You need to log in before you can comment on or make changes to this bug.